Dr CARRO - Dica Sensor Rpm 206 Clio Megane Scenic 307




What do you think about this video?

NATANAEL SENA: Boa noite Dr. Carro, tenho um 207 XR passion, e ta com um problema no velocímetro, quando se tá andando o ponteiro de velocidade vai a zero e o motor tem um impulso, também os ondômetros param de funcionar ficam parados, e quando acontece na saída as portas não trancam, seria problema no sensor de velocidade? lhe agradeço.

mayeron costa: doutor carro meu renault clio 1.6 16v rt 2002,esta falhando ao liga e a aceleração quase nao tem mas depois de 5 segundos ele volta a acelerar e le morre também,desdê ja muito obrigado

Valmir Bezerra: PARABÉNS doutor carro. Meu megane sedan 2009 estava muito ruim, precisava dar de 3 a 5 partidas pra ligar. Depois que vi este vídeo resolvi o problema. 

Renan Zanardi: Ola dr carro eu tenho um c3 e um idea ambos com o mesmo problema nao cortam o giro nao sei mais oq pode ser ja levei em casa de injecao pra limpar tudo oq pode ocaxionar isso ? Grato desde ja 

MAYRON MINECRAFT: ola eu tenho um plobrema no meu c4 pallas a luz da inginição toda ves que saio em alta velocida ela fica asesa tem vem que apaga mais quando ela pista dai sim nao anada mais ja fiz de tudo troquei o sensor de temperaduda ficou bom so um dia de´pois voltou tudo devono o que fasso

SERGIO Schervenski: Legal VLW

Orlando Marcos: Bom dia tenho um scenic 01 1.6 16V ele funciona tudo mas não chega corrente na bomba de combustível e nem nas bobinas resultado o motor gira mas não pega o que eu faço?

Alexandre Morais: Boa tarde Dr carro , tenho Citroem Xantia , que esta com marcador de combustível , com alguma mal contato , so ninguem consegue achar, vc tem alguma dica para isso 

TheJairomartins: Olá Dr Carro, tenho um clio 1.0 16v que já troquei este sensor de rotação n vezes, então essa dica é ótima prá mim, mas você pode indicar algum mecanico e, São Paulo-SP que possa fazer esse banho de estanho?

buxexa freitas: Boa tarde amigo,peugeot 206,2007 morre e não pega quando quente.Alguma dica? desde ja obrigado e bom trabalho

Sergio Viana: Boa tarde Dr Carro! Tenho um Megane 99 ele funcionava normalmente eu estacionava na hora de dar partida não pegava por nada, depois de alguns tentativa voltava a funciona. Hoje tentando nada vezes nada lembrei da minha falecida omega kkkkk a bobina não passava corrente para as vela era problema do sensor rotação fiz o teste do cabo de vela deu certinho não tinha corrente, corri para o PC para ver seus vídeo sobre o a sunto caracaaaa o carro pegou na horaaaaaa minha tomada fêmea ta rachada deve ser colar do motor. Valeu Dr Carro 

Marcelo P S: o clio 2001 8v 1.0 tem o mesmo sensor e fica localizado no mesmo lugar? alguem pode me ajudar?

Erik Ogawa: olá! estou com o mesmo problema reclamados por muitos; meu clio 1.0 16v ,acende a luz da injeção e corta a aceleração,mas não morre; às vezes dá problema no código. Já troquei o coletor de admissão, mas o defeito voltou; na outra vez o defeito sumiu, passei no analizador e tudo ok, não tinha defeito, não é aterramento, nenhum sensor, inclusive o plug do sensor de rotação, tbi ok, bobina de ignição ok, velas novas queimando bem, bomba de combustivel nova, colocaram 02 bosh, mas, as duas me deixaram na mão. O interessante è que o defeito some e volta. Meu cunhado tem uma oficina em Pinda, mas, não dá para chegar a uma conclusão. Dr. Carro, será que você tem uma dica do que pode ser o defeito?

Alan Andrade: Boa noite meu amigo!!!! 1°quero te agradecer ... economizei muita grana com suas dicas... Bom quero te perguntar se vc saberia me diser o q houve com meu carro... ele não funciona mais! dou partida... ele parece q vai funcionar e nada..... tive que guincha-lo ate em casa... fiz alguns testes e a bomba só respondeu ao ligar um positivo da bateria direto nela. ao dar partida... não gera faisca...! me disseram que seria o PMS ou PMF...seria a do video? trata-se de um renalt clio RN 1.6 8v VALEOO

Marcelo Lombardi: voce tem oficina? se sim, onde é?

ronaldojoanaboba: @igordcabral Eu trabalho só com renault,a solução é trocar apenas o chicote que vai conectado ao sensor,é simples,mais atenção,algumas elétricas fazem uma porcaria de serviço e,concessionária,troca apenas o conjunto,ou seja,chicote e sensor.

ulisses siqueira alves da silva: não deu certo no meu carro fazer isto continua com a luz do painel acessa que indica problema eletrico, meu carro pega normal mais não tem aceleração apenas a macha lenta e falhando, podem me ajudar....

igordcabral: não entendi. A solução é soldar os 2 fios ou dar um banho de que?

ANDRE QUIRINO: Olá! Seus videos sempre me ajudam muito. Agora estou com um problema em meu Clio, cheguei a filmar e acabei de colocar aqui no Youtube, será que pode me ajudar? A um mês mais ou menos comecou a apresentar um problema. Quando estou dirigindo, derrepente a luz de Injeção Eletrônica acende, o carro para a aceleração, como se solta-se o acelerrador, porém ele não desliga. As rotações ficam quase 1000rpm, como em ponto morto, não responde a aceleração.

Matheus Castro: Ademais, há no Peugeot 206, uma caixa preta, presa ao motor e ao corpo borboleta, que depois de limpa, demorou muito, mas muito tempo pra apresentar este problema de novo. Com o carro ligado, tira o sensor, deixa alguém acelerando até umas 3000 rpm e joga o Car 80 por lá e no sensor borboleta, quando ainda estiver instalado. Normalmente é tiro e queda (no problema, não no Peugeot) rsrsrs

Maxxi Silva: Muito bom esse vídeo, eu já vi muito nos forums da renault muita gente questionando esse assunto, que por sinal até já ganhou umas 2 páginas e destaque na revista quatro rodas por ser um probleminha chato no clio 1.0-8v e renault 206. Poste mais amigo sobre os RENAULT'S amigo, porquê eu já tô inscrito. abraço!

fernando vieira: ola Dr carro!!!! tenho um renault megane rt, 1.6, 16v, 2001!!! mandei trocar a bomba d'agua, correia dentada, tessor, e rolamento!!!! o carro xegou na oficina normalmente, mas depois ki foi feio a troca das peças o carro nao pega!!! gira o motor e tudo, mas fika como se nao estivesse indo corrente para as velas!!!!! podia me ajudar?

TNT_Master Tutorias: parabens dr.carro pois tenho um renault clio e sua dica bateu em 100% muito obrigado sempre suçesso

marco milano: Muito obrigado, DR.CARRO. Mandarei meu mecanico verificar. E torno a dizer, deviam haver mais profissionais com os seus principios, afinal de que vale todo o conhecimento se não dividi-los. PARABÉNS. E se precisar de alguma dica de transito ou tirar alguma duvida estou a disposição, sou especialista na area, Professor Instrutor do DETRAN-SP e SEST SENAT aqui do interior de SP . Dividir conhecimento é a mais clara forma de profissionalismo e cidadania.

ulisses siqueira alves da silva: /watch?v=hvB6x5KrNFE&feature=g-upl olha ai o meu problema Dr. e me ajude

DOUTOR CARRO: @marcaomilano1 O sensor de RPM não apresenta este sintoma. Isso nos parece um defeito no sensor de velocidade. O veículo está marcando a velocidade? Se o controlador da injeção não sabe que o veículo está reduzindo ele pode gerar um excesso de combustível que afoga e faz o motor apagar!

Moyses Oliveira: Dr. Carro, primeiro Parabéns pela iniciativa. Isso ajuda muito os mecânicos de fim de semana e tbém a identificarmos quem são os bons e quem são os maus profissionais. Bom, tenho uma Scenic 2003 16v. O velocímetro já faz um tempo que tem um comportamento estranho, ora funciona ora pára de funcionar. Com isso as portas não travam automaticamente. Ouvi dizer que pode ser o SENSOR de velocidade. O que acha? Vc tem algum vídeo a respeito? Grato. Moyses Oliveira.

Videos do Billy: 44 mil views e só 42 clicadas no joinha.... bando de MALAGRADECIDOS

Isaac Rodrigues Santana: Boa noite Dr. Carro. Tenho um 206 2003 Soleil 1.0 16v e acontece que de uns tempos pra cá ele vem morrendo aleatoriamente e volta derrepende após algumas horas, mas detalhe a minha bomba de combustivel não chega sinal e por isso o carro não funciona. Será que por conta do sensor de rotação não chega sinal na Bomba.... Obrigado.

Karina Luppi: bom dia resolvi postar aki pois naum consigo de outro jeito seguinte tenho uma renault kangoo 1.6 8v 2001 está com um problema saio com ela normal após uns 3 min ela fica como se tivesse acabado o combustível se paro de acelerar apaga, mas o engraçado é que logo em seguida ligo a chave e ele volta como se nada tivesse acontecido, mais continua daí uns 3 min volta a contecer e assim sucessivamente.Ou seja tenho que ficar ligando todo 3 em 3 min. Me ajude Agradecida.

Escuderia sp: ola dr carro eu tenho um 206 quiksilver 2002 e quando ligo a rotação fica alta e hoje a noite fiquei na rua e vi que avia um conector ali junto os bicos que esta quebrado...meeeeeeeeeeeee ajuda porque a rotação sobe tanto e que conector e esse dr carro desde ja agradeço

Andersonrides Cleithon: ola dr carro tenho um omega 6cc meu carro falha um bico injetor ja troquei e vi que nao era bico e sim um concecto que alimenta o bico injetor tem como trocar este conector ou tenho que compra um chicote novo agradeço atençao

igor kaos: DR: Carro eu tenho um peugeot 307 ontem eu andei com ele normal hoje fui dar a partida nele ele gira o motor mas nao pega, levei em um mecanico ele colocou outra bobina para testar pois a minha nao estava passando faisca . este defeito tbm faz com que pare de ir faisca para a bobina ? desde ja agradeço

Marcos Bitencourt: Socorro ,posta um vídeo mostrando como se troca o sensor de VELOCIDADE DA SCENIC 2.0 8V ANO 2000.,por favorrr. Abrçs Doctor Car.

Matheus Castro: Cara, vi seu problema e achei por bem publicar ai no seu mural. Dê uma olhada e veja se isso não resolve...

Christopher Murray: hi dr. carro i have a peugeot 307 2004 1.4 deisel the problem that i have is that when i turn the eignition on the car cuts out at times i can leave it running for a half an hour and than it cuts out i have changed the air flow meter fuel filter and the EGR valve i have sent it to 2 mechanics and they have been unable to find the problem. christy

Luiz Carlos: Tiro e queda !! o mesmo problema acoctecia comigo, carro não pegava por nada, vi este vídeo retirei o conector do sensor, limpei e o carro pegou logo de primeira !!!! Obg Doutor Carro !!!!

DOUTOR CARRO: Me inscrevi no seu canal :)

Marcelo Carvalho: Obrigado Dr. Carro. Me ajudou muito com essa dica, isso sempre acontece no meu peugeot. meus parabéns com esse seu trabalho que vc está fazendo de nos ajudar, porquer aqui no rio está cheio de mecânico ladrão, uns deles fez eu gastar R$640,00 reais, falava que era a bomba de gasolina, fui em 3 mecânico e todos dizia o mesmo a bomba, até então apareceu um que indentificou logo que era o senor RPM. Mais um vez muito grato.

Luan Kevin Ferreira: Aconteceu no meu carro isso, vi esse vídeo muito bom e resolvi o problema, mas fiz de uma maneira diferente, no sensor de rotação dei uma observada para que lado os pininhos fazem a conexão com a parte que vai no carro, dai pude observar que eh para baixo, com uma tesoura entortei levemente os pininhos para que os mesmos fizessem mais pressão nos conectores, pronto! Nunca mais encomodou...

Everton Roberto: Meu peugeot 206SW , começou sábado a dar problemas, morre e demora a pegar isso quando pega ja fiquei 10min e nada aconteceu e depois de começar a puxar o carro com outro amarrado por corda ele voltou a pegar já passou 2 dias no mecânico e nadaele mexeu na caixa BSM do veiculo. e hj ao ver seu vídeo achei que pode ter algo haver. só um detalhe no meu caso ele parece dar mais problemas quando está quente quando friu o problema quase não ocorre, seria esse terminal mesmo ou pode ser outra coisa.

gustttavo5: banho e tipo uma giria q ele sugeriu, tipo banho de solda e so uma pequena quantidade cobrindo o local desejado tipo como se forsse faser uma pequena camada sobre o local para q der de ter um contato melhor...

Melque de sousa: ola brother eu to com um problema num clio 2001 1.0 8v q ele nao liga faz so aquela zuada de engniçcao mas nao pega ja troquei o sensor de rotaçao o modulo mais nada da certo eu axo q o problema ta na roda fonica pois o moto foi desmontado para refazer ele vc pode me ajuda a rode fonica tem posiçao de se coloca ela se tem algum ponto e tal me ajuda ai pois to 4 meses sem usa o carro agradeço obg

olivereder1: bom dia DR carro, parabens pela sua atitude!!!! o meu peugeot 206 ano 03, quando eu ligava ele falhava um pouco e depois de uns minutos ligado ele funcionava normal, porem qdo desligava e ligava novamente a falha voltava e agora quando desliguei ele nao liga mais, o que pode ser? abc

ulisses siqueira alves da silva: Dr. nunca fiquei tão feliz em ver um vídeo em minha vida, vou ver se resolvo meu problema é tudo que acontece com meu clio valeu mesmo depois digo se deu certo no meu mais vai sim tenho fé nele e em seu conhecimento, valeu mesmo parabéns por esta iniciativa...

marco milano: Obrigado pela prota resposta. Respondendo sua pergunta, sim o velocimetro funciona normalmente. Realmente as veses sinto cheiro de excesso de gasolina.

ulisses siqueira alves da silva: já soldei o terminal direto e continuou a mesma coisa....

DonvanCooper: eu Odiava meu peogeot 206, por que ele ligava d boa, e no dia seguinte não queria ligar nem a pau, depois q vi o video, resolvi d vez o problema sem gastar tanda grana, valeu!!!

Gilcimar Bento: Boa tarde doutor carro ,eu tenho um renault scenic 2000 ,esta com problema no velocimetro ele para e volta a funcionar ,oque eu fasso ?podee me ajudar

elton luiz santos: obrigado! meu clio sempre dava esses bug na partida mas sempre pegava, hj passei a tarde toda tentando fazer ele pegar e nada, mecanicos? um monte indicaram varias causas, mas vendo este video, fui imediatamente ver o tal sensor retirei ele fiz o procedimento indicado, pela minha surpresa quando dei partida pegou na hora, então fica meu agradecimento pelo video um abraço dr carro

Rating:
Dr CARRO - Dica sensor rpm 206 Clio Megane Scenic 307 4.8 out of 5

Shared by Others

Dr CARRO Sensor Fluxo Ar Defeito Comum - Motor sem força
Dr CARRO Sensor Fluxo Ar Defeito Comum - Motor sem força
Dr CARRO - Dica Sentra supensão barulho Nissan
Dr CARRO - Dica Sentra supensão barulho Nissan
TESTE  RENAULT FLUENCE
TESTE RENAULT FLUENCE
Hot Wheels T-Rex Take Down Product Review
Hot Wheels T-Rex Take Down Product Review
Hot Wheels Terrain Twister Review.  RC Car That Drives on Any Terrain.  Hands On Review
Hot Wheels Terrain Twister Review. RC Car That Drives on Any Terrain. Hands On Review
Pagani Zonda F vs Bugatti Veyron Drag Race - Top Gear - BBC
Pagani Zonda F vs Bugatti Veyron Drag Race - Top Gear - BBC
Mercedes-Benz Classe A 160 Classic
Mercedes-Benz Classe A 160 Classic
Tanner Foust Street Drift: Mulholland - GT Channel
Tanner Foust Street Drift: Mulholland - GT Channel
Monster 500 Toxic Terror Trap Race Track + Pixar Cars 2 Play Doh Toys Review - Disney Cars Toy Club
Monster 500 Toxic Terror Trap Race Track + Pixar Cars 2 Play Doh Toys Review - Disney Cars Toy Club
Unboxing/Review: Beats Studio by Dr. DRE - Español
Unboxing/Review: Beats Studio by Dr. DRE - Español
Chevrolet Onix 1.4 - Veja detalhes do carro
Chevrolet Onix 1.4 - Veja detalhes do carro
Chevrolet Volt Review - Everyday Driver
Chevrolet Volt Review - Everyday Driver
PSY - GANGNAM STYLE (강남스타일) ft. TRANSFORMERS
PSY - GANGNAM STYLE (강남스타일) ft. TRANSFORMERS
Range Rover Sport Review: Mud and Track - Top Gear - Series 20 - BBC
Range Rover Sport Review: Mud and Track - Top Gear - Series 20 - BBC
Test Drive Peugeot 208 Allure 1.5 2014
Test Drive Peugeot 208 Allure 1.5 2014
Self-Driving Car Test: Steve Mahan
Self-Driving Car Test: Steve Mahan
Sedã compacto usado na faixa de R$ 26 mil   Que carro eu compro?
Sedã compacto usado na faixa de R$ 26 mil Que carro eu compro?
Elsa Barbie Hospital Doll Playset Toy Frozen Kids Alex DisneyCarToys & Mike The Merman Vintage
Elsa Barbie Hospital Doll Playset Toy Frozen Kids Alex DisneyCarToys & Mike The Merman Vintage
citroen GT on road exhaust sound
citroen GT on road exhaust sound

Featured Video

How to Make Money Online


Dr CARRO - Dica sensor rpm 206 Clio Megane Scenic 307